Help Darkmatter Says I Disabled All Options

pofdzm

New member
VC
12
I've selected the options, pressing enter, and it says

Attention

You seem to have disabled all options, do you want to continue?


Most of them are checked, i didnt disabled all the options. What do I need to do?
 

ilhan

Active member
I've selected the options, pressing enter, and it says

Attention

You seem to have disabled all options, do you want to continue?


Most of them are checked, i didnt disabled all the options. What do I need to do?
Hi, you can edit this text file according to your choices, than you should place this file into your os directory which is found ramdisk.img kernel etc.
 

Attachments

  • dminit.7z
    468 bytes · Views: 6

kalic

New member
VC
26
I've selected the options, pressing enter, and it says

Attention

You seem to have disabled all options, do you want to continue?


Most of them are checked, i didnt disabled all the options. What do I need to do?
I Think you were messing with startup option in Gearlock, you have to use spacebar to check (* appears)and Uncheck (* disappear) then use arrow keys and enter to save and update the setting. @pofdzm
 

pofdzm

New member
VC
12
I Think you were messing with startup option in Gearlock, you have to use spacebar to check (* appears)and Uncheck (* disappear) then use arrow keys and enter to save and update the setting. @pofdzm

I exactly did this. Nearly every of them was checked, I used enter to save and it said I disabled all the options.

Hi, you can edit this text file according to your choices, than you should place this file into your os directory which is found ramdisk.img kernel etc.

Thanks, this worked.
 

Similar threads

Similar threads

Get Connected

Discord Server

New Threads

Latest From Blog

Top